Home Help Search Login twitter
  September 19, 2018, 04:57:35 am fans online at A+F Welcome, Guest. Please Login to gain full access.  
Please be advised that the message board is read-only, and that member login has been disabled.
  Always & Forever // Messageboard
  « A+F Board »
  Announcements, Feedback & News
(Moderators: Flummoxed., Brenda, Solskie, Deenan (O.L.C.), Yeux de bleu, Harmonica!, elijahwoodfans1413)
  yet another question
« previous next »
Pages: [1] Notify of replies Send the topic Print
   Author  Topic: yet another question  (Read 260 times)
Lumos
"Finding beauty in the dissonance."
*
*****

Offline

Gender: Female
Posts: 2703



~Passion~

View Profile WWW
yet another question
« on: October 07, 2004, 03:16:09 pm »

Yes, yes.  Pesky questions!      Anyway, I was going to ask...

Whenever I do font colors, moving fonts, italics, bolds, etc...it always has the [i][/i] thing, or whatever it is.  How could I get rid of that?  It's quite annoying when I'm writing in my fanfic, and I make Elijah think in italics...the brackets are so annoying!  lol! 

Could someone help me, please?  Thanks. 
Report to moderator   Logged


Created by the FFU
Brenda
It does not do to dwell on dreams and forget to live.
Administrator
*****

Offline

Gender: Female
Posts: 6478





View Profile WWW
Re:yet another question
« Reply #1 on: October 07, 2004, 03:23:46 pm »

What do you mean? They disappear when you post so I don't see the problem 
Report to moderator   Logged

Lumos
"Finding beauty in the dissonance."
*
*****

Offline

Gender: Female
Posts: 2703



~Passion~

View Profile WWW
Re:yet another question
« Reply #2 on: October 07, 2004, 03:26:56 pm »

they're always there when I post.    is it something I do incorrectly, maybe?
Report to moderator   Logged


Created by the FFU
Brenda
It does not do to dwell on dreams and forget to live.
Administrator
*****

Offline

Gender: Female
Posts: 6478





View Profile WWW
Re:yet another question
« Reply #3 on: October 07, 2004, 03:30:29 pm »

Yes, you must be doing something wrong cause they're not supposed to be there.

What you need to get when you want to post in italic is something that looks like this, but without the blanc spaces before the i (did that just to show how it needs to be done) 

[ i]Test[/ i]

Test
Report to moderator   Logged

Lumos
"Finding beauty in the dissonance."
*
*****

Offline

Gender: Female
Posts: 2703



~Passion~

View Profile WWW
Re:yet another question
« Reply #4 on: October 07, 2004, 03:44:02 pm »

Test

let's see if it works....if it does: yay!  thanks!  lol.  if it doesn't...it must be my computer or something.  lets see...
Report to moderator   Logged


Created by the FFU
Brenda
It does not do to dwell on dreams and forget to live.
Administrator
*****

Offline

Gender: Female
Posts: 6478





View Profile WWW
Re:yet another question
« Reply #5 on: October 07, 2004, 03:45:23 pm »

It did work 
Report to moderator   Logged

Lumos
"Finding beauty in the dissonance."
*
*****

Offline

Gender: Female
Posts: 2703



~Passion~

View Profile WWW
Re:yet another question
« Reply #6 on: October 07, 2004, 03:45:41 pm »

WOOHOO!!!  lol!!  I don't know what the heck I was doing, but I'm pretty sure I've got it now!    thanks!
Report to moderator   Logged


Created by the FFU
Brenda
It does not do to dwell on dreams and forget to live.
Administrator
*****

Offline

Gender: Female
Posts: 6478





View Profile WWW
Re:yet another question
« Reply #7 on: October 07, 2004, 03:46:20 pm »

You're welcome 
Report to moderator   Logged

Pages: [1] Notify of replies Send the topic Print 
« previous next »
Jump to: 
Always & Forever // Messageboard | Powered by YaBB SE
© 2001-2002, YaBB SE Dev Team. All Rights Reserved.

hosting & support by ejwsites.net

Page created in 0.047 seconds.